Страница 1 из 1

Подвисают SpGate L

Добавлено: 21 май 2019, 15:09
AlBr
В феврале купили два шлюза SpGate L. В процессе эксплуатации столкнулись с двумя неприятными проблемами.
Во-первых, низкая громкость. С громкостью кое-как проблему решили, подняв уровень громкости шлюза до максимума и увеличив усиление на АТС.
Вторая проблема серьёзнее: с интервалом от нескольких часов до нескольких дней пропадает слышимость абонентов. Набор, соединение и отбой проходят как положено, а голоса нет - тишина. На первом шлюзе слышимость пропадала в обоих направлениях, на втором в одну сторону: нас не слышат. Проблему решает перезагрузка шлюза. Но до нового зависания...
Первый из шлюзов только что вернулся из гарантийного ремонта. Заменили GSM модуль. Вроде бы, поднялся уровень громкости. Это хорошо, но спустя сутки работы снова появилась проблема пропадания звука. Правда, теперь только в одну сторону. По-прежнему, помогает включение-выключение.
У нас есть в эксплуатации ещё один такой же шлюз, купленный около года назад. К нему нареканий нет. Кстати, и громкость у него достаточная. У проблемных шлюзов чуть другая модификация: хотя корпус одинаковый, появился разъем USB, вроде бы, никак не задействованный.
Что делать? Снова в ремонт отправлять?

Re: Подвисают SpGate L

Добавлено: 21 май 2019, 15:26
SpSupport
Добрый день! У наших шлюзов модификации L нет разъёма USB. Если такой порт на ваших шлюзах есть, скорее всего, у вас модель М, и можно попробовать обновить прошивку шлюза. Прошу вас прислать нам серийные номера шлюзов по эл. почте, мы в ответ отправим инструкции по обновлению. Адрес почты: support@sprecord.ru

Re: Подвисают SpGate L

Добавлено: 21 май 2019, 16:21
AlBr
Нет, это именно L, и покупали L, и на шильдике написано SpGate L. Вероятно, какую-то партию выпустили в корпусах от M. Серийники на почту пришлю.